FTA Colombia
Hola, ¡Bienvenido al foro FTAColombia!

Si estás leyendo esto, significa que no te has registrado. Por favor tómate un segundo para hacerlo y poder así tener acceso a todas las secciones del foro.

Lo invitamos a leer y seguir las normas del foro, es exigencia presentarse ante nuestra comunidad para poder participar.

Le recordamos que en este foro no tratamos temas relacionados a Decodificación de señales: BIN, SKS, IKS ni temas relacionados.

FTAColombia - Comunidad Colombiana Aficionada Al FTA
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Febrero 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
2728     

Calendario Calendario

Últimos temas
» DISEqC, Funciones y protocolos.
por PEDRO DUARTE Vie Feb 24, 2017 5:11 pm

» nesecito un repuesto
por cesar tiberio ramirez Sáb Ene 21, 2017 3:33 pm

» ARSAT 2 - STAR ONE C4
por PEDRO DUARTE Lun Dic 26, 2016 12:17 pm

» Amiko Mini HD Caracteristicas
por amicoaz Sáb Dic 24, 2016 4:29 pm

» lnb de skay
por radiofantasma Vie Dic 16, 2016 11:25 am

» Galaxy 19 97W desde barrancabermeja,santander.
por PEDRO DUARTE Lun Nov 28, 2016 3:16 pm

» UCV Satelital FTA en Satmex 8
por PEDRO DUARTE Vie Nov 25, 2016 3:19 pm

» Cuánto vale un deco Toconsat
por PEDRO DUARTE Lun Nov 21, 2016 11:44 am

» INFORMACION AZCLASS S810HD
por edisoncap Mar Nov 08, 2016 11:33 am

» intelsat 14
por sanfre Mar Nov 01, 2016 6:03 am

Los posteadores más activos de la semana

Estadísticas
Tenemos 11294 miembros registrados.
El último usuario registrado es esnegar36.

Nuestros miembros han publicado un total de 14451 mensajes en 2318 argumentos.
Sitios Amigos












Crear foro

Sondeo

Y Ud. que servicios de televisión tiene?

15% 15% [ 47 ]
7% 7% [ 22 ]
19% 19% [ 60 ]
7% 7% [ 23 ]
31% 31% [ 96 ]
8% 8% [ 25 ]
12% 12% [ 37 ]

Votos Totales : 310


problema azamerica s922 en blanco y negro con la actualizacion de feb. 2014

Ver el tema anterior Ver el tema siguiente Ir abajo

problema azamerica s922 en blanco y negro con la actualizacion de feb. 2014

Mensaje por cenizo27 el Dom Mar 16, 2014 9:33 am

amigos tengo un azamerica s922 y al actualizarlo con la de febrero del 2014 me trabaja bien por audio video pero la imagen esta en blanco y negro y no me detecta el conector hdmi.
le hice un recovery y en este caso  me sale la imagen en color  pero al hacerle el cambio de resolucion para hdmi no me lo detecta y cambia a blanco y negro (la entrada y el l conector hdmi se probaron y estan buenos).
le meto  actaulizaciones mucho mas anteriores de 2013 y al encenderse me sigue conservando el menu de la actualizacion de febrer  de2014  que es donde tengo el problema cosa que no debia ser asi puesto que deberia mostrar el menu de las actualizacion que se le haga mas si para cada caso .la actualizacion se hace despues de hacer su respectivo recovery.
como se hace para resetear la memoriia?
por su ayuda ....gracias

cenizo27

Mensajes : 6
Fecha de inscripción : 31/10/2012

Volver arriba Ir abajo

propblema solucionado

Mensaje por cenizo27 el Mar Abr 01, 2014 8:02 am

las actualizaciones anteriores no daban la opcion de corregir el sistema de tv cuando uno por equivocacion actualizaba con un software de los muchos que hay y que estaban destinado al sistema PAL y no para NTSc pues bien...con la actualizacion de marzo de 2014 ....entre al menu .....y alli estaba la opcion de seleccionar dicho sistema y lo que hice fue pasarlo a NTsc y volvio el color y todo de nuevo a la normalidad.

cenizo27

Mensajes : 6
Fecha de inscripción : 31/10/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.