FTAColombia
Hola, ¡Bienvenido al foro FTAColombia!

Si estás leyendo esto, significa que no te has registrado. Por favor tómate un segundo para hacerlo y poder así tener acceso a todas las secciones del foro.

Lo invitamos a leer y seguir las normas del foro, es exigencia presentarse ante nuestra comunidad para poder participar.

Le recordamos que en este foro no tratamos temas relacionados a Decodificación de señales: BIN, SKS, IKS ni temas relacionados.

FTAColombia - Comunidad Colombiana Aficionada Al FTA
Bienvenidos al foro FTAColombia, debes estar registrado para tener acceso a todas las secciones del foro. Por favor lee las reglas del foro, en este foro no tratamos temas relacionados a Decodificación de señales: BIN, SKS e IKS.
Buscar
Resultados por:
Búsqueda avanzada
Febrero 2018
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendario

Últimos temas
Mejores posteadores
1878 Mensajes - 23%
1330 Mensajes - 16%
1263 Mensajes - 16%
972 Mensajes - 12%
894 Mensajes - 11%
598 Mensajes - 7%
371 Mensajes - 5%
304 Mensajes - 4%
282 Mensajes - 3%
217 Mensajes - 3%
Los posteadores más activos de la semana
1 Mensaje - 100%
¿Quién está en línea?
En total hay 9 usuarios en línea: 0 Registrados, 0 Ocultos y 9 Invitados :: 2 Motores de búsqueda

Ninguno

Estadísticas
Tenemos 11642 miembros registrados.El último usuario registrado es Silveira.Nuestros miembros han publicado un total de 14651 mensajesen 2380 argumentos.
Sitios Amigos











Crear foro

Sondeo
Y Ud. que servicios de televisión tiene?
Televisión Abierta (Terrestre)
16% / 57
Parabólica Comunitaria
7% / 24
TV Por Cable
19% / 66
TV Satelital Paga
8% / 27
TV Satelital FTA
31% / 108
Televisión Por Internet (IPTV, Netflix, WebTV o similares)
8% / 28
TV Pirata (cualquier modalidad)
11% / 39

Comparte
Ir abajo
avatar
pro830
Mensajes : 2
Fecha de inscripción : 16/04/2013

Z2S y Z3S en on

el Jue Abr 18, 2013 10:24 pm
Les comento que poseo dos equipos Azfox (Z2S y Z3S) y ambos de un día para otro quedaron en on.
Al encender aparece el ON (mayúscula) y luego on (minúscula). se efectuo el recovery por RS232, carga el firmware pero quedan en misma condiciones
El técnico me comento que ambos son clon.
Agradecería su gran ayuda.
Atte.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.