FTAColombia
Hola, ¡Bienvenido al foro FTAColombia!

Si estás leyendo esto, significa que no te has registrado. Por favor tómate un segundo para hacerlo y poder así tener acceso a todas las secciones del foro.

Lo invitamos a leer y seguir las normas del foro, es exigencia presentarse ante nuestra comunidad para poder participar.

Le recordamos que en este foro no tratamos temas relacionados a Decodificación de señales: BIN, SKS, IKS ni temas relacionados.

FTAColombia - Comunidad Colombiana Aficionada Al FTA
Bienvenidos al foro FTAColombia, debes estar registrado para tener acceso a todas las secciones del foro. Por favor lee las reglas del foro, en este foro no tratamos temas relacionados a Decodificación de señales: BIN, SKS e IKS.
Buscar
Resultados por:
Búsqueda avanzada
Septiembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario

Mejores posteadores
1878 Mensajes - 23%
1324 Mensajes - 16%
1263 Mensajes - 16%
972 Mensajes - 12%
894 Mensajes - 11%
598 Mensajes - 7%
371 Mensajes - 5%
304 Mensajes - 4%
282 Mensajes - 3%
205 Mensajes - 3%
Los posteadores más activos de la semana
2 Mensajes - 100%
¿Quién está en línea?
En total hay 10 usuarios en línea: 0 Registrados, 0 Ocultos y 10 Invitados

Ninguno

Estadísticas
Tenemos 11488 miembros registrados.El último usuario registrado es Chon54.Nuestros miembros han publicado un total de 14590 mensajesen 2359 argumentos.
Sitios Amigos











Crear foro

Sondeo
Y Ud. que servicios de televisión tiene?
Televisión Abierta (Terrestre)
16% / 53
Parabólica Comunitaria
7% / 23
TV Por Cable
19% / 64
TV Satelital Paga
8% / 26
TV Satelital FTA
31% / 103
Televisión Por Internet (IPTV, Netflix, WebTV o similares)
8% / 26
TV Pirata (cualquier modalidad)
11% / 38

Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
jfr
Mensajes : 30
Fecha de inscripción : 08/09/2012

ayuda con captiveworks 800s

el Dom Nov 18, 2012 5:53 pm
tengo una cw800s conectada al hispasat cuando la enciendo coloca boot y luego starting y se queda repitiendo eso como por 5 minutos asta que entra ya normal,,al revisar los canales en ese momento los casa bien pero al rato me pierde como 3tps siempre los mismos los cuales los casa con buena potencia al principio...
avatar
labcorio
moderadores
Mensajes : 1878
Fecha de inscripción : 08/06/2012
Edad : 54
Localización : ANTIOQUIA COLOMBIA

Re: ayuda con captiveworks 800s

el Lun Nov 19, 2012 7:57 am
sera falta de actualizar, ahi si los que tienen estos equipos que aporten.

_________________
COLOMBIA NECESITA SU PROPIO SATELITE CON SEÑAL GRATUITA CULTURAL,RECRETIVA Y DEPORTIVA.

FERCHO : [Tienes que estar registrado y conectado para ver esa imagen]
@m@zon@s 61w, hisp@s@t 30w
Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.